Search
 
 

Display results as :
 


Rechercher Advanced Search

Top posting users this month

GeoMap

You can not use package-install to install auctex in windows!

View previous topic View next topic Go down

You can not use package-install to install auctex in windows!

Post  Admin on Fri Mar 22, 2013 12:47 pm

The auctex install with package-install under windows will encounter the following error:

tex-mix.el not find

Admin
Admin

帖子数 : 5
金币(Coin) : 1901
注册日期 : 2012-08-16

View user profile http://fuckit.longluntan.com

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum